Áudio dos Videos

    • xandyakko
      xandyakko
      Bronze
      Inscrição: 04-07-2009 Posts: 497
      Adm,

      Estou tendo problemas com o Áudio dos vídeos. A grande maioria deles estão muito baixos. O único que normalmente controla bem o volume do áudio é o treinados rafaelaugusto. Não sei se acontece apenas comigo mas está realmente complicado ouvir algo nestes treinamentos.


      Abs e Obrigado desde já.
  • 4 respostas
    • pporsche
      pporsche
      Bronze
      Inscrição: 11-27-2008 Posts: 5.043
      Olá xandyakko,

      Lamento ler que estás com esse problema. Alguém mais tem este tipo de problemas aqui? Eu regra geral verifico sempre cada um dos vídeos antes de serem colocados online. Quando os mesmos necessitam de melhoramento eu faço sempre a alteração antes de o colocar no servidor. Sendo que aqui não senti em altura alguma que isso estivesse a acontecer.

      Irei ter em atenção este tópico para receber o feedback e alterar algo no caso de ser necessário.

      Abraço,
      Paulo "pporsche" Moreira
    • savioo18
      savioo18
      Bronze
      Inscrição: 01-21-2009 Posts: 4.915
      Original de pporsche
      Olá xandyakko,

      Lamento ler que estás com esse problema. Alguém mais tem este tipo de problemas aqui?
      Abraço,
      Paulo "pporsche" Moreira

      Tenho problemas com ou outro vídeo..mas a maioria o audio fica excelente!
    • xandyakko
      xandyakko
      Bronze
      Inscrição: 04-07-2009 Posts: 497
      Vou verificar aqui. Eu utilizo muito as caixas de som do meu laptop. O que me estranha é que alguns videos o audio está ok. Mas eu sei que não sou apenas eu que estou com o problema pois nos comentários de um dos videos do LOBO um usuário elogio do audio do video em comparação com um anterior.



      Abs.
    • pporsche
      pporsche
      Bronze
      Inscrição: 11-27-2008 Posts: 5.043
      Sim, eu sei que alguns dos vídeos mais antigos têm problemas de som. Mas o importante agora é não cometer esses mesmos erros.