Sucesso a longo prazo no Poker Online com estratégias vencedoras – inscreve-te já grátis!

As melhores estratégias Com a estratégia correta, o poker torna-se numa brincadeira. Os nossos autores mostram passo a passo como funciona.

As cabeças mais espertas Aprende em conjunto com os mais bem sucedidos jogadores de poker nos treinos ao vivo e no fórum.

Dinheiro de Poker Grátis A PokerStrategy.com é completamente gratuita. Para além disso espera-te dinheiro de poker grátis.

Já és membro da PokerStrategy.com? Faz o login aqui

Inscreva-se gratuitamente na PokerStrategy.com

DINHEIRO GRÁTIS

Play poker for free

$50 em dinheiro grátis para todos os novos membros jogarem poker sem depósito

Inscreva-se já de graça

EDUCAÇÃO GRÁTIS

Learn to play poker

Aprenda com treinadores de topo, vídeos e artigos de estratégia grátis

Inscreva-se já de graça

FERRAMENTAS GRÁTIS

Get free poker tools

Leve o seu jogo de poker para o próximo nível com as nossas ferramentas grátis

Inscreva-se já de graça

SUCESSO NO POKER

Join the worlds largest poker community

Cresça com a experiência da maior escola e comunidade de poker do mundo

Inscreva-se já de graça
 
Fórum PT PokerStrategy.com » PokerStrategy.com » Perguntas de Iniciantes » Som do treino falhando - windows internet explorer good opcion
Última resposta | Primeiro post não lido Adicionar tópico aos favoritos
páginas (2): « anterior 1 [2]
Passar ao fim da página Som do treino falhando - windows internet explorer good opcion
Autor
Resposta « Tópico anterior | Próximo tópico »
claytonp29
Bronze
Bronze

Participação desde: 12-31-2008
Posts: 179


Não deu certo, ainda está falhando o som do treino, tem algum outro procedimento a fazer para eu solucionar esse problema??
Nova resposta 04-15-2012 20:18 Pesquisar respostas de claytonp29 Inscreve claytonp29 na sua lista dos amigos
sarvam
Prata
Prata

Participação desde: 12-28-2009
Posts: 5.109


Citação:
Original de claytonp29
Não deu certo, ainda está falhando o som do treino, tem algum outro procedimento a fazer para eu solucionar esse problema??

Vai a este link http://helpx.adobe.com/flash-player/kb/f... e coloca uma imagem, como em baixo

http://img40.imageshack.us/img40/7881/versoflashp.png

Para saberes como colocar imagens no fórum, vê o vídeo que está neste [GUIA] - Como postar erros/problemas no sub-fórum de softwares


Saude fish thumbsup
Nova resposta 04-16-2012 22:03 Pesquisar respostas de sarvam Inscreve sarvam na sua lista dos amigos
claytonp29
Bronze
Bronze

Participação desde: 12-31-2008
Posts: 179


http://img41.imageshack.us/img41/5027/erroflashplayer.png


Esta é a versão depois de ter feito todo o procedimento. Abraços e esperando ajuda.
Nova resposta 04-16-2012 23:03 Pesquisar respostas de claytonp29 Inscreve claytonp29 na sua lista dos amigos
sarvam
Prata
Prata

Participação desde: 12-28-2009
Posts: 5.109


Citação:
Original de claytonp29

Esta é a versão depois de ter feito todo o procedimento. Abraços e esperando ajuda.

Continuas com a versão que estava a dar problemas.

Segue os passos abaixo exatamente como indico. No caso de teres alguma dúvida, não hesites em perguntar


- Faz o download deste ficheiro uninstall_flash_player_32bit.exe e coloca-o no Ambiente de Trabalho

- Faz o download deste ficheiro fp_11.1.102.63_archive.zip e coloca-o no Ambiente de Trabalho

- Faz o download deste ficheiro 15013-install_flash_player_11_plugin_32bit.exe e coloca-o no Ambiente de Trabalho


- Copia os passos que darei a seguir e guarda-os num ficheiro do Bloco de Notas

- Fecha o browser

- Executa o desinstalador (o ficheiro uninstall_flash_player_32bit.exe)

- Reinicia o computador

- Abre o arquivo fp_11.1.102.63_archive.zip e descompacta o conteúdo para o Ambiente de Trabalho

- Abre a pasta fp_11.1.102.63_archive (a que acabou de ser criada no AT)

- Abre a pasta 11_1r102_63_32bit e executa o ficheiro flashplayer11_1r102_63_winax_32bit.exe (os ficheiros têm todos nomes parecidos, confirma bem antes de executar)

- Executa o ficheiro 15013-install_flash_player_11_plugin_32bit.exe ( um dos que já tinhas feito download)


- Abre o browser e testa o som do treino.
Nova resposta 04-17-2012 18:58 Pesquisar respostas de sarvam Inscreve sarvam na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

ok

Esta resposta já foi editada 1, a última vez por roger37: 18.04.2012 21:31.

Nova resposta 04-17-2012 19:32 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

Citação:
Original de claytonp29
Não deu certo, ainda está falhando o som do treino, tem algum outro procedimento a fazer para eu solucionar esse problema??


Talvez seja sinal oscilando o meu ta rium ainda tb
Nova resposta 04-18-2012 21:33 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
claytonp29
Bronze
Bronze

Participação desde: 12-31-2008
Posts: 179


fiz de novo todo o procedimento mas quando acesso o link para saber a versão do flash player, continua a mesma versão de 11.2.202.229, será que isso acontece porque eu uso o Google CHrome?

aguardando resposta, claytonp
Nova resposta 04-18-2012 22:49 Pesquisar respostas de claytonp29 Inscreve claytonp29 na sua lista dos amigos
xtremelexx
Moderador
Moderador

Participação desde: 11-08-2009
Posts: 5.166


Olá claytonp29,

O Flash Player já está integrado no Chrome e é automaticamente actualizado.
Confirma que tens a última versão do Chrome instalado indo a "About Google Chrome".

Por estar integrado no navegador, o Flash Player não pode ser desinstalado. Pelo menos é isto que se diz.
Podes tentar juntar um passo ao procedimento. Se não resultar é porque não pode ser desinstalado mesmo. Firefox é uma boa alternativa.


http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Fazer o download de:
uninstall_flash_player_32bit.exe
fp_11.1.102.63_archive.zip
15013-install_flash_player_11_plugin_32bit.exe


http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Fechar o browser e qualquer outra programa que esteja a usar o Flash.

http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Executar o desinstalador (o ficheiro uninstall_flash_player_32bit.exe)

http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Suprimir o conteúdo de:
C:\Windows\system32\Macromed\Flash
C:\Windows\SysWOW64\Macromed\Flash
%appdata%\Adobe\Flash Player
%appdata%\Macromedia\Flash Player

http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Reiniciar o computador

http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Abrir o arquivo fp_11.1.102.63_archive.zip, descompactar, encontrar e executar o ficheiro terminado em "winax_32bit.exe".

http://www.pokerstrategy.com/download/psmag/bilder/cw_pfeil_rot.png Executar o ficheiro 15013-install_flash_player_11_plugin_32bit.exe
Nova resposta 04-19-2012 00:34 Pesquisar respostas de xtremelexx Inscreve xtremelexx na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

Já fiz todos os passos possiveis até um tecnico da Net (tv/internet) veio até aqui para estabilizar o sinal que estava instavel mas não deu jeito , ele comentou sobre a possibilidade de eu aumentar a velocidade de internet para acabar com esses ruidos pois eles continuam!

Uso 1 mega de velocidade somente seria este o problema?
Pois ja segui todos esses passos varias vezes e não tive sucesso.

No Windows explorer parecia que pegava melhor mas não está = ao choromo ou firefox.

abço

Esta resposta já foi editada 1, a última vez por roger37: 11.05.2012 15:44.

Nova resposta 05-11-2012 15:43 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
mkofera2
Bronze
Bronze

Participação desde: 03-24-2011
Posts: 2.964


olá roger37, antes de mais nada descreva aqui a configuração de seu equipamento, e inclusive configuração de vídeo.
Para isso abra o menu iniciar e em cima de meu computador clique com o botão direito do mouse e em propriedades.
Para configuração de vídeo clique com o botão direito do mouse na área de trabalho > configurações > avançadas > adaptador.

após dadas essas informações posso analisar a possível solução Wink

Abrss.
Nova resposta 05-11-2012 16:22 Pesquisar respostas de mkofera2 Inscreve mkofera2 na sua lista dos amigos
mkofera2
Bronze
Bronze

Participação desde: 03-24-2011
Posts: 2.964


Confused , ok se precisar de ajuda só avisar.
Nova resposta 05-11-2012 18:50 Pesquisar respostas de mkofera2 Inscreve mkofera2 na sua lista dos amigos
claytonp29
Bronze
Bronze

Participação desde: 12-31-2008
Posts: 179


Fiz todo o procedimento e deu certo ao usar o internet explorer, no chrome não tem jeito mesmo, não pega, tenho que usar o explorer para assistir aos treinos mas não tem problema não, obrigado moderadores.

Esta resposta já foi editada 1, a última vez por claytonp29: 12.05.2012 13:50.

Nova resposta 05-12-2012 13:49 Pesquisar respostas de claytonp29 Inscreve claytonp29 na sua lista dos amigos
MarceloChopin
Bronze
Bronze

Participação desde: 05-05-2011
Posts: 1.416


Citação:
Original de roger37
Já fiz todos os passos possiveis até um tecnico da Net (tv/internet) veio até aqui para estabilizar o sinal que estava instavel mas não deu jeito , ele comentou sobre a possibilidade de eu aumentar a velocidade de internet para acabar com esses ruidos pois eles continuam!

Uso 1 mega de velocidade somente seria este o problema?
Pois ja segui todos esses passos varias vezes e não tive sucesso.

No Windows explorer parecia que pegava melhor mas não está = ao choromo ou firefox.

abço



1 mega de velocidade é mais que suficiente Smile a minha net tem bem menos que isso e nao tenho problema algum com som do treino. Claro que qto mais melhor ne, mas creio que não seja esse o problema.

abraço
Nova resposta 05-12-2012 14:35 Pesquisar respostas de MarceloChopin Inscreve MarceloChopin na sua lista dos amigos
xtremelexx
Moderador
Moderador

Participação desde: 11-08-2009
Posts: 5.166


Citação:
Original de claytonp29
Fiz todo o procedimento e deu certo ao usar o internet explorer, no chrome não tem jeito mesmo, não pega, tenho que usar o explorer para assistir aos treinos mas não tem problema não, obrigado moderadores.

Olá claytonp29,

Não tens de instalar Flash Player se usas Chrome. Flash Player já vem integrado e activado.
Vai a Chrome, About Google Chrome.
Se Chrome não estiver em dia, actualiza.
Se não resultar, como disseste, não tem problema nenhum usar IE. fish biggrin

Citação:
Chrome with Flash Player

You don’t have to install Flash Player if you use Chrome. Flash Player is integrated into Chrome and enabled by default. Chrome automatically updates when new versions of Flash Player are available.

To ensure that you have installed the latest version of Chrome and have the latest version of Flash Player, select Chrome > About Google Chrome.

http://helpx.adobe.com/flash-player/kb/installation-problems-flash-player-windows/_jcr_content/main-pars/image.img.jpg/chrome.JPG

Abraço.
fish thumbsup
Nova resposta 05-12-2012 18:46 Pesquisar respostas de xtremelexx Inscreve xtremelexx na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

mkofera2, marcelo e xxx valeu ,meu problema deve ser de sinal oscilando ele estava chegando muito alto aqui o tecnico da Net botou um divisor para diminuir a intensidade do sinal parece que esta melhor (estava com 57 o certo é abaixo de 52 agora ta 40) ;o meu sinal de internet estava intermitente caia e voltava rapido so estou esperendo algum treino para testar qq coisa mando mensagem de novo valeu mkofera!

abço gl nas mesas all
Nova resposta 05-12-2012 19:57 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

Citação:
Original de claytonp29
Fiz todo o procedimento e deu certo ao usar o internet explorer, no chrome não tem jeito mesmo, não pega, tenho que usar o explorer para assistir aos treinos mas não tem problema não, obrigado moderadores.


No windows parece que pega melhor mesmo Rage Big Grin
Nova resposta 05-12-2012 19:58 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
mkofera2
Bronze
Bronze

Participação desde: 03-24-2011
Posts: 2.964


Citação:
Original de roger37
mkofera2, marcelo e xxx valeu ,meu problema deve ser de sinal oscilando ele estava chegando muito alto aqui o tecnico da Net botou um divisor para diminuir a intensidade do sinal parece que esta melhor (estava com 57 o certo é abaixo de 52 agora ta 40) ;o meu sinal de internet estava intermitente caia e voltava rapido so estou esperendo algum treino para testar qq coisa mando mensagem de novo valeu mkofera!

abço gl nas mesas all


verdade até falei disso outro dia num post do GOBBATO, como quote abaixo.

Citação:
Original de mkofera2

é sempre bom conversar com os instaladores e ver se a região suporta o máximo que a prestadora oferece, pq pode parecer estranho mas as vezes um plano de dados de 2 megas vai funcionar melhor do que um de 10 megas.

Então na internet, como eu estava falando, se a região suporta no máximo 2 megas e a prestadora lhe vendeu 10 megas, você terá mal e porcamente 2 megas, pq seu par (telefone) será configurado na saída do DG (armário central), para enviar 10 megas, mas como a região não suporta, devido a distancia da central até sua casa, cabeamentos sobrecarregados ou antigos, os 10 megas chegarão como 1 mega, mas os 2 megas chegarão como 4 megas, pq o envio do sinal é totalmente diferente por causa da nova adsl2, 2+ etc... que é o que usa toda internet de 10mb+., portanto as vezes é mais vantagem pegar um plano intermediário do que pegar o plano máximo, tudo depende da região em que se mora., pois alem de não usufruir do sinal prometido estarás a pagar muito mais.

fica também uma dica para quem ainda não conhece.

Todo o computador vem de fábrica com 20% reservado da banda recebida para atualizações, scripts e coisas do sistema.

e isso é mais uma coisa que pode melhorar o sinal se liberada essa banda, para isso basta ir em.

Executar > digitar gpedit.msc > clicar em ok

quando abrir a janela va em do Configuração do computador > Modelos Administrativos > Rede > Agendador de Pacotes QoS

em Agendador de Pacotes QoS vá em
Limitar Largura de banda reservavel
marque a opçao ativado e coloque 0%
clique em aplicar e ok

O Agendador de pacotes QoS reserva 20% da conexão, ou seja ao marcar 0% reservada, o sistema libera para uso os 20%, então terá mais 20% de banda de internet que não existia.

Isso serve para qualquer operadora de internet, e quando o sinal é fraco qualquer % a mais é bien venido, lol.

Abrss.



Mas vale testar outra coisa roger37, o chrome tem apresentado muita imcompatibilidade entre codecs de audio, para esse problema basta clicar com o botão direito do mouse em cima do icone (alto falante) do volume na parte inferior direita do desktop e abrir o controle de volume e na coluna Som Wave e Sint de SW colocar o cursor todo para a esquerda que já irá estabilizar o som dos videos e treinos no navegador chrome.

como imagem abaixo.

http://img717.imageshack.us/img717/5193/imagemfyg.jpg

Eu acho que isso resolverá seu problema Wink

Abrass.
Nova resposta 05-13-2012 07:31 Pesquisar respostas de mkofera2 Inscreve mkofera2 na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

Original de mkofera2



Valeu fera já fiz isso tambem e o do som para esquerda mais falha muito ainda, onde pega melhorzinho com menos falhas e no explorer

Aqui penso eu que seja uma região que comporta 10 megas pois vivem oferecendo.
velocidade atual 1 mg

força do sinal anterior = 56 (acima do ideal, dando intermitencia do sinal)
agora depois de um tecnico ajustar diretamente no poste = 45 (normal)

medi a velocidade do por curiosidade é mostra a cada 10 / 15 medidas uma velocidade de 0,600 mg em 2 ou 3 medidas sendo que a maioria das vezes fica em torno de 0,900 - 1,100




http://i.imgur.com/X9dN2.jpg
Nova resposta 06-23-2012 23:05 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
Factcont05
Bronze
Bronze

Participação desde: 05-08-2011
Posts: 2.787

Iniciador de tópico Tópico iniciado por $starter

Citação:
Original de roger37
Original de mkofera2



Valeu fera já fiz isso tambem e o do som para esquerda mais falha muito ainda, onde pega melhorzinho com menos falhas e no explorer

ja tentei 0% 20% , o melhor ficou a 100% no descrito que me passou

Aqui penso eu que seja uma região que comporta 10 megas pois vivem oferecendo.
velocidade atual 1 mg

força do sinal anterior = 56 (acima do ideal, dando intermitencia do sinal)
agora depois de um tecnico ajustar diretamente no poste = 45 (normal)

medi a velocidade do por curiosidade é mostra a cada 10 / 15 medidas uma velocidade de 0,600 mg em 2 ou 3 medidas sendo que a maioria das vezes fica em torno de 0,900 - 1,100




http://i.imgur.com/X9dN2.jpg





abço
Nova resposta 06-24-2012 00:02 Pesquisar respostas de Factcont05 Inscreve Factcont05 na sua lista dos amigos
páginas (2): « anterior 1 [2] « Tópico anterior | Próximo tópico » | Adicionar tópico aos favoritos
Ir para:
Fórum PT PokerStrategy.com » PokerStrategy.com » Perguntas de Iniciantes » Som do treino falhando - windows internet explorer good opcion